Dienstag, 19. September 2017, 15:32 UTC+2

Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Wasser - Wissen Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

v8power

Anfänger

Beiträge: 1

Wohnort: Quickbon

1

Dienstag, 30. Oktober 2012, 12:16

sicherung fligt raus wenn ich die pumpe anstelle

hallo leute
weis einer was das sein könnte,bei meiner loewe kolben pumpe vliegt die sicherung raus wenn wir sie an machen .sie lauft eigendlich auf 400V aber sie hat ein kondensator deswegen geht sie auf 230V , kan der kaput sein ?
Danke

Klärer55

unregistriert

2

Dienstag, 30. Oktober 2012, 13:59

Frag mal im Forum von www.wasser.de da sitzen die Spezialisten für solche Probleme.
LG Klärer55

Mario

unregistriert

3

Dienstag, 6. November 2012, 12:56

Wie ist der Kondensator zur Pumpe gekommen? War er schon immer da oder hat jemand Hand angelegt, sprich ist die Pumpe überhaupt für 230 V geeignet? Ich würde vielleicht auf einen zu hohen Anlaufstrom bei Einschalten tippen, insbesondere wenn die Pumpe unter Last anläuft. Um die gleiche Leistung zu erbringen müsste der Antrieb mehr Strom ziehen, dass packt sie wahrscheinlich nicht und dann wird aus dem Motor quasi ein Trafo mit kurzgeschlossener Sekundärwicklung und plop.

SvenG

Fortgeschrittener

Beiträge: 280

Wohnort: Thüringen

Beruf: Abwassermeister

4

Montag, 12. November 2012, 11:57

Klingt nach einem defekten Kondensator, gebt's doch mal Eurem Elektriker. Ist sicher eine Pumpe, bei der der Motor eigentlich für 3 Phasen Wechselstorm ausgelegt ist. Damit die mit 2 Phasen läuft, wurde der Kondensator eingebaut. Das ist garnicht so selten und auch im Handel so erhältlich. Ich würde den Motor mal von der Pumpe trennen und separat einschalten. Vielleicht ist auch nur die Pumpe fest oder ein Lager im Motor hin...
MfG Sven

(Wer Rechtschreibfehler findet, darf sie behalten)

Rainer

unregistriert

5

Dienstag, 13. November 2012, 08:53

Pumpe mit 2 Phasen ? Also ich kenne nur 3~ bzw. 1~ Wechselstrom.

Gruß,
Rainer

SvenG

Fortgeschrittener

Beiträge: 280

Wohnort: Thüringen

Beruf: Abwassermeister

6

Dienstag, 13. November 2012, 10:34

Tschuldigung, gemeint war natürlich der klassische 230v Wechselstrom :whistling:
MfG Sven

(Wer Rechtschreibfehler findet, darf sie behalten)

Ähnliche Themen

Thema bewerten